<!DOCTYPE html> <html lang="te" > <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <title>అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే! | Here’s the truth about Ajay Devgn’s helicopter crashing  - Telugu Filmibeat</title> <meta name="description" content="Here’s the truth about Ajay Devgn’s helicopter crashing. It is fake news బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్  వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి."/> <meta name="news_keywords" content="Ajay Devgn movie news, Bollywood news, అజయ్ దేవగన్ మూవీ న్యూస్, బాలీవుడ్ న్యూస్ "/> <meta property="og:site_name" content="https://telugu.filmibeat.com" /> <meta property="og:type" content="article"/> <meta property="og:title" content="అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే!" /> <meta property="og:description" content="Here’s the truth about Ajay Devgn’s helicopter crashing. It is fake news బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్  వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి." /> <meta property="og:url" content="https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html" /> <link rel="image_src" href="https://telugu.filmibeat.com/img/2018/05/ajay-devgan-15-1526397610.jpg"/> <meta property="og:image" content="https://telugu.filmibeat.com/img/2018/05/ajay-devgan-15-1526397610.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="1448561402092595" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Telugu-Filmibeat/1448561402092595" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@TeluguFilmibeat"/> <meta name="twitter:image" content="https://telugu.filmibeat.com/img/2018/05/ajay-devgan-15-1526397610.jpg?15052018205302" /> <meta name="twitter:title" content="అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే!" /> <meta name="twitter:url" content="https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html?15052018205302" /> <meta name="twitter:description" content="Here’s the truth about Ajay Devgn’s helicopter crashing. It is fake news బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్  వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి." /> <meta name="twitter:creator" content="TeluguFilmibeat" /> <meta name="twitter:domain" content="https://telugu.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2018-05-15T20:51:29+05:30"/> <meta name="google" content="notranslate" /> <meta property="article:author" content="Dornadula Tirumala" data-author="oi-Dornadula Tirumala" data-match-video="false" /> <!--<meta itemprop="dateModified" content="2018-05-15T20:51:29Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <!--<meta itemprop="author" content="Dornadula Tirumala" />--> <meta property="article:published_time" content="2018-05-15T20:51:29+05:30" data-published_date="2018-05-15" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html"/> <link rel="amphtml" href="https://telugu.filmibeat.com/amphtml/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html"
  },
  "headline": "అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే!",
  "url":"https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://telugu.filmibeat.com/img/2018/05/ajay-devgan-15-1526397610.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://telugu.filmibeat.com/img/128x50/2018/05/ajay-devgan-15-1526397610.jpg",
  "datePublished": "2018-05-15T20:51:29+05:30",
  "dateModified": "2018-05-15T20:51:29+05:30",
    "dateCreated": "2018-05-15T20:51:29+05:30",
  "author": {
    "@type": "Person",
    "name": "Dornadula Tirumala"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat Telugu",
    "url":"https://telugu.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/TeluguFilmibeat",
    "https://twitter.com/TeluguFilmibeat",
    "https://plus.google.com/112525048318303652385"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://telugu.filmibeat.com/images/filmibeat-logo-telugu-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://telugu.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Bollywood",
  "description": "Here’s the truth about Ajay Devgn’s helicopter crashing. It is fake news బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్  వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి.",
  "keywords": "Ajay Devgn movie news, Bollywood news, అజయ్ దేవగన్ మూవీ న్యూస్, బాలీవుడ్ న్యూస్ ",
  "articleBody":"బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్  వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి. అజయ్ దేవగన్ కు ప్రమాదం జరిగిందనే వార్తతో పోలీసులు అలెర్ట్ కావడం, నిజం తీసుకున్న తరువాత తమ సమయం వృధా అయిందని ఆశ్చర్యపోవడం జరిగింది.అసలు ఈ పుకారు ఏమిటో వివరాల్లోకి వెళితే.. మహారాష్ట్రలోని మహాబలేశ్వర్ ప్రాంతంలో అజయ్ దేవగన్ షూటింగ్ లో పాల్గొంటున్నాడని, హెలిక్టార్ సన్నివేశం చిత్రీకరిస్తుండగా ప్రమాదం జరిగిందని సోషల్ మీడియాలో పుకారు దావానంలా వ్యాపించింది. ఆ ప్రాంత పోలీసులు అక్కడికి వెళ్లడం, ఇది ఫేక్ న్యూస్ అని తెలుసుకోవడం కూడా జరిగింది.ఈ గాలి వార్త వారం రోజులుగా సోషల్ మీడియాలో వైరల్ గా మారినట్లు తెలుసుకున్నాం అని పోలీస్ లు తెలిపారు. ఈ పుకారు సృస్టించిన వ్యక్తిని పట్టుకునే పనిలో ఉన్నట్లు తెలిపారు. ఇలాంటి గాలివార్తలు ఎవరూ షేర్ చేయవద్దని, విలువైన సమయం వృధా అవుతుందని పోలీసులు తెలిపారు."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Here’s the truth about Ajay Devgn’s helicopter crashing. It is fake news బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్  వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి." ,
         "url":"https://telugu.filmibeat.com/bollywood/here-s-the-truth-about-ajay-devgn-s-helicopter-crashing-066111.html",
        "name": "అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే!"
} 
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css&v=19" /> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,newsletter-popup.css,article-listicle.css&v=32" /> <link type="text/css" rel="stylesheet" href="https://www.filmibeat.com/common/min/?b=common/adaptive/css&f=book_ticket_ajax.css" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://tamil.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "TeluguFilmibeat";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical')){
  		var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();
	}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
} 
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details_mobi = { promoflag:0,promolink:['http://featured.boldsky.com/tetrapak-safe-for-sure.html'],promolimit:3 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
	  ga('create', 'UA-110466-111', 'auto', {'name': 'filmibeatte'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat  tracker.
          

	if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatte.set','dimension1',ga_author_name);
		ga('dhoneindia.set','dimension1',ga_author_name);
	}
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatte.set','dimension3',ga_published_date);
				 ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(canonical_url.length > 0){
     		ga('filmibeatte.set','dimension4',canonical_url);
			ga('dhoneindia.set','dimension4',canonical_url);
	}
	 ga('dhoneindia.send', 'pageview');
                  ga('filmibeatte.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for Filmibeat .

</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://telugu.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Telugu",
  "url" : "https://telugu.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://telugu.filmibeat.com/images/filmibeat-logo-telugu-web.png",
      "width": 249,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/TeluguFilmibeat/",
    "https://twitter.com/TeluguFilmibeat",
    "https://plus.google.com/112525048318303652385"]
}
</script> </head> <body> <!-- Wrapper Starts here --> <!--<div id="wrapper" data-slideshow="false" data-content_id="66111" data-video-flag="false" data-video-info="">--> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header starts here --> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul><li><a href="/box-office/">బాక్సాఫీస్</a></li> <li><a href="/gossips/">గాసిప్</a></li> <li><a href="/hollywood/">హాలీవుడ్</a></li> <li><a href="/news/">వార్తలు</a></li> <li><a href="/reviews/">సమీక్ష</a></li> <li><a href="/tamil/">తమిళ సినిమా</a></li> <li><a href="/television/">టెలివిజన్</a></li> <li><a href="/movies.html" target="_blank">సినిమాలు</a></li> <li><a href="/movie_listings/">బయ్ టికెట్స్ </a></li> <li><a href="https://photos.filmibeat.com/" target="_blank" style="font-family:arial;">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/telugu/" target="_blank" style="font-family:arial;">Wallpapers</a></li> <li><a href="/videos/" target="_blank" style="font-family:arial;">Videos</a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/filmibeat-logo-telugu.svg" alt="Filmibeat Telugu"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> తెలుగు</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.filmibeat.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.filmibeat.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> </ul> </div> </div> <ul class="topMenu"> <li><a href="/box-office/" itemprop="url"><span itemprop="name">బాక్సాఫీస్</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">గాసిప్</span></a></li> <li><a href="/hollywood/" itemprop="url"><span itemprop="name">హాలీవుడ్</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">వార్తలు</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">సమీక్ష</span></a></li> <li><a href="/tamil/" itemprop="url"><span itemprop="name">తమిళ సినిమా</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">టెలివిజన్</span></a></li> <li><a href="/movies.html" target="_blank" itemprop="url"><span itemprop="name">సినిమాలు</span></a></li> <li><a href="/movie_listings/" itemprop="url"><span itemprop="name">బయ్ టికెట్స్ </span></a></li> <li><a href="https://photos.filmibeat.com/telugu/" class="photos" target="_blank" itemprop="url"><span itemprop="name">Photos</span></a></li> <li><a href="/videos/" class="videos" target="_blank" itemprop="url"><span itemprop="name">Videos</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin: -6px 4px!important;"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer/></a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	Oops, you have been blocked! Please unblock to get your daily filmy alerts<br/> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to get more fresh sneak-peeks.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://telugu.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://telugu.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/pages/Telugu-Filmibeat/1448561402092595" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/TeluguFilmibeat" class="twitter-icon" target="_blank">Twitter</a> <a href="https://plus.google.com/112525048318303652385/about" class="gplus-icon" target="_blank">gplus</a> </div> </div> </div> <div class="headerTopAd" style="min-height: 90px;margin-bottom: 10px;"> <div id='div-gpt-ad-1408102262135-38'></div> <div id='div-gpt-ad-1408102262135-39'></div> <div id='div-gpt-ad-1408340532030-10'></div> <div id='div-gpt-ad-1408340532030-15'></div> </div> </div> </header> <!-- Header ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" ></div> <div id="container" data-content_id="66111"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/bollywood/" itemprop="url"><span itemprop="title">Bollywood</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span><span style="color: #999;">అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే!</span> </div> <section> <header> <h1 class="filmibeat-article-heading">అజయ్ దేవగన్‌కు హెలికాఫ్టర్ ప్రమాదం అంటూ పుకార్లు.. అసలు నిజం ఇదే!</h1> <div class="io-category" style="display: none">Bollywood</div> <div class="io-author" style="display: none">oi-Dornadula Tirumala</div> <!----> <div data-author="Dornadula Tirumala" class="date-time"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/dornadula-tirumala.html" title="Profile of Dornadula Tirumala" target="_blank">Dornadula Tirumala</a></div> <span> <time datetime="2018-05-15T20:51:29+05:30" itemprop="datePublished">
                                                                        Published: Tuesday, May 15, 2018, 20:51 [IST]
                                                                      </time> </span> </div> </header> <div id="story" class="filmibeat-fullcontent io-article-body"> <div class="google-text-ad"> <div class="vuukle-powerbar" style="height:40px;padding-top:4px;width: 327px;float: left;"></div> <div id="youtube_promo" style="float: left;padding-top:17px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;font-family: Arial;">Subscribe to Filmibeat Telugu</span><div class="g-ytsubscribe" data-channelid="UCiaDHzkj9xSa7suhdp4JYLA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> </div> <article > <div class="ecom-ad-content"><div class="oiMiddleMain"> <div class="oi-article-lt"> <div id="div-gpt-ad-1430977531107-11" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/bollywood/ajay-devgn-revealed-women-suicided-when-his-prank-backfired-064340.html?h=related-right-articles" class="col-block"><img src="https://telugu.filmibeat.com/img/2018/03/raid-3-1521121021.jpg" /></a> <a href="/bollywood/ajay-devgn-revealed-women-suicided-when-his-prank-backfired-064340.html?h=related-right-articles" class="os-short-text">అజయ్ దేవగన్ పిచ్చిపని.. యువతి ఆత్మహత్యాయత్నం.. ఏం జరిగిందంటే..</a></li> <li class="clearfix"><a href="/news/ajay-devgn-recommending-ileana-d-cruz-total-dhamaal-064154.html?h=related-right-articles" class="col-block"><img src="https://telugu.filmibeat.com/img/2018/03/ileanadcruz-1520493071.jpg" /></a> <a href="/news/ajay-devgn-recommending-ileana-d-cruz-total-dhamaal-064154.html?h=related-right-articles" class="os-short-text">ఇలియానా వెంటపడుతున్న బాలీవుడ్ హీరో.. లేట్ వయసు ఆరాటం.. టోటల్ ఢమాలేనట..</a></li> <li class="clearfix"><a href="/news/ajay-devgn-s-raid-official-trailer-063547.html?h=related-right-articles" class="col-block"><img src="https://telugu.filmibeat.com/img/2018/02/ajay-devgn-raid-699-1517921166.jpg" /></a> <a href="/news/ajay-devgn-s-raid-official-trailer-063547.html?h=related-right-articles" class="os-short-text">‘రైడ్’ ట్రైలర్: రియల్ స్టోరీతో... సినిమా అదిరిపోయేలా ఉంది!</a></li> <li class="clearfix"><a href="/news/did-aamir-khan-make-mistake-releasing-his-secret-superstar-061353.html?h=related-right-articles" class="col-block"><img src="https://telugu.filmibeat.com/img/2017/10/aamir-khans-secret-superstar-3-21-1508568160.jpg" /></a> <a href="/news/did-aamir-khan-make-mistake-releasing-his-secret-superstar-061353.html?h=related-right-articles" class="os-short-text">‘సీక్రెట్ సూపర్‌స్టార్’ అమీర్‌ఖాన్ తప్పు చేశాడా?.. పప్పులో కాలేసిన మిస్టర్ ఫర్‌ఫెక్ట్</a></li> <li class="clearfix"><a href="/news/ajay-devgn-doesn-t-believe-films-with-vulgar-jokes-where-her-061219.html?h=related-right-articles" class="col-block"><img src="https://telugu.filmibeat.com/img/2017/10/go01-13-1507918555.jpg" /></a> <a href="/news/ajay-devgn-doesn-t-believe-films-with-vulgar-jokes-where-her-061219.html?h=related-right-articles" class="os-short-text">హీరోయిన్లను అలా వాడుకోవడం లేదు, వల్గారిటీ అంటే ఒప్పుకోను: అజయ్ దేవగన్</a></li> <li class="clearfix"><a href="/news/ileana-d-cruz-about-baadshaho-bold-scene-060418.html?h=related-right-articles" class="col-block"><img src="https://telugu.filmibeat.com/img/2017/08/ileana01-26-1503726601.jpg" /></a> <a href="/news/ileana-d-cruz-about-baadshaho-bold-scene-060418.html?h=related-right-articles" class="os-short-text">న్యూడ్ సీన్ ఇలియానా ఐడియా : బట్టలేసుకునే వరకు ఆ హీరోనే కవచంలా....</a></li> </ul> </div> <div id="article-video-block"></div> </div> <div class="oi-article-rt"> <p>బాలీవుడ్ స్టార్ హీరో అజయ్ దేవగన్ కు ఏదో జరిగిపోయిందంటూ సోషల్ మీడియాలో ఫేక్ న్యూస్ వైరల్ గా మారింది. ఈ వార్తతో పోలీసులు కూడా విసుగు చెందారు. సెలెబ్రిటీల విషయంలో ఇలాంటి పుకార్లు ఈ మధ్య కాలంలో ఎక్కువవుతున్నాయి. అజయ్ దేవగన్ కు ప్రమాదం జరిగిందనే వార్తతో పోలీసులు అలెర్ట్ కావడం, నిజం తీసుకున్న తరువాత తమ సమయం వృధా అయిందని ఆశ్చర్యపోవడం జరిగింది.</p> <p>అసలు ఈ పుకారు ఏమిటో వివరాల్లోకి వెళితే.. మహారాష్ట్రలోని మహాబలేశ్వర్ ప్రాంతంలో అజయ్ దేవగన్ షూటింగ్ లో పాల్గొంటున్నాడని, హెలిక్టార్ సన్నివేశం చిత్రీకరిస్తుండగా ప్రమాదం జరిగిందని సోషల్ మీడియాలో పుకారు దావానంలా వ్యాపించింది. ఆ ప్రాంత పోలీసులు అక్కడికి వెళ్లడం, ఇది ఫేక్ న్యూస్ అని తెలుసుకోవడం కూడా జరిగింది.</p><div id='div-gpt-ad-1456723612755-0' class='viroolVideo'></div> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/05/ajay-devgan-15-1526397610.jpg"> <figure><strong><img src="/img/2018/05/ajay-devgan-15-1526397610.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Here’s the truth about Ajay Devgn’s helicopter crashing " title="Here’s the truth about Ajay Devgn’s helicopter crashing " data-cl-slideshow="" data-cl-title="Here’s the truth about Ajay Devgn’s helicopter crashing" data-cl-description="" data-cl-imageid="66111-0" /></strong></figure> </div> <div id='div-gpt-ad-1469086005265-0' class='listical-top-ad c2'></div> <p>ఈ గాలి వార్త వారం రోజులుగా సోషల్ మీడియాలో వైరల్ గా మారినట్లు తెలుసుకున్నాం అని పోలీస్ లు తెలిపారు. ఈ పుకారు సృస్టించిన వ్యక్తిని పట్టుకునే పనిలో ఉన్నట్లు తెలిపారు. ఇలాంటి గాలివార్తలు ఎవరూ షేర్ చేయవద్దని, విలువైన సమయం వృధా అవుతుందని పోలీసులు తెలిపారు.</p> <div class="c3"></div> <div class="entArticleLeftBlockNew"></div> <div class="c3"></div> <div id="notification-link" class="c4"> <p>తక్షణ సినీ వార్తలు, మూవీ రివ్యూలను రోజంతా పొందండి | <span id="notify-subscribe">Subscribe to Telugu Filmibeat.</span></p> </div> </div> </div> </p></div> <div style="width: 97%;"> <!-- EXT_Filmibeat_Telugu_WEB_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-299152-1" style="clear:both;min-height:2px;width:100%;" data-slot="299152" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Filmibeat_Telugu_WEB_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-299153-1" style="clear:both;min-height:2px;width:100%;" data-slot="299153" data-position="1" data-section="0" data-ua="d" class="colombia"></div> </div> <div id="inread"></div> <div id="tag-container" class="tag-container"  data-tags="ajay devgn, bollywood, అజయ్ దేవగన్, బాలీవుడ్" data-eng-tags="ajay devgn, bollywood"> <span class="tags_head">Read more about: </span> <a title="ajay devgn" href="/topic/ajay-devgn">ajay devgn</a> <a title="bollywood" href="/topic/bollywood">bollywood</a> <a title="అజయ్ దేవగన్" href="/topic/అజయ్-దేవగన్">అజయ్ దేవగన్</a> <a title="బాలీవుడ్" href="/topic/బాలీవుడ్">బాలీవుడ్</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                Here’s the truth about Ajay Devgn’s helicopter crashing. It is fake news 
					                                                </div> </div> <div class="article-published">Story first published: Tuesday, May 15, 2018, 20:51 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2018/05/15/">May 15, 2018</a> </div> <div class="ventuno-after-img clearfix"  style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <!--<div id="vuukle-emote" style=""></div>--> <!--<a name="cmntTop"></a>--> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/pawan-kalyan-visited-japali-theertham-066081.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/pawan-kalyan-visited-japali-theertham-066081.html');"> <img src="https://telugu.filmibeat.com/img/2018/05/pawan-kalyan-1526351237.jpg" alt="ఇంతకన్నా మాటల్లేవు.... పవన్ కళ్యాణ్ వీడియో వైరల్!" class="cinelist-thumbimg" /> </a>--> <a href="/news/pawan-kalyan-visited-japali-theertham-066081.html" target="_blank"> <img src="https://telugu.filmibeat.com/img/2018/05/pawan-kalyan-1526351237.jpg" alt="ఇంతకన్నా మాటల్లేవు.... పవన్ కళ్యాణ్ వీడియో వైరల్!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/pawan-kalyan-visited-japali-theertham-066081.html" target="_blank">ఇంతకన్నా మాటల్లేవు.... పవన్ కళ్యాణ్ వీడియో వైరల్!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/vijay-devarakonda-thanks-allu-aravind-066076.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/vijay-devarakonda-thanks-allu-aravind-066076.html');"> <img src="https://telugu.filmibeat.com/img/2018/05/mahanati01-1526307063.jpg" alt=" అరవింద్ సార్ అంటూ ట్వీట్ చేసిన విజయ్ దేవరకొండ! " class="cinelist-thumbimg" /> </a>--> <a href="/news/vijay-devarakonda-thanks-allu-aravind-066076.html" target="_blank"> <img src="https://telugu.filmibeat.com/img/2018/05/mahanati01-1526307063.jpg" alt=" అరవింద్ సార్ అంటూ ట్వీట్ చేసిన విజయ్ దేవరకొండ! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/vijay-devarakonda-thanks-allu-aravind-066076.html" target="_blank"> అరవింద్ సార్ అంటూ ట్వీట్ చేసిన విజయ్ దేవరకొండ! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/tamil-hero-prashanth-will-play-key-role-ram-charan-movie-066073.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/tamil-hero-prashanth-will-play-key-role-ram-charan-movie-066073.html');"> <img src="https://telugu.filmibeat.com/img/2018/05/ramcharanew-1526304893.jpg" alt="రాంచరణ్ సినిమాలో తమిళ హీరో కీలక పాత్ర.. అంతా స్టార్స్ మయం! " class="cinelist-thumbimg" /> </a>--> <a href="/news/tamil-hero-prashanth-will-play-key-role-ram-charan-movie-066073.html" target="_blank"> <img src="https://telugu.filmibeat.com/img/2018/05/ramcharanew-1526304893.jpg" alt="రాంచరణ్ సినిమాలో తమిళ హీరో కీలక పాత్ర.. అంతా స్టార్స్ మయం! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/tamil-hero-prashanth-will-play-key-role-ram-charan-movie-066073.html" target="_blank">రాంచరణ్ సినిమాలో తమిళ హీరో కీలక పాత్ర.. అంతా స్టార్స్ మయం! </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <div class="ad-300x250"> <div style="clear:both;"></div> <!--filmibeat-300x250-telugu-inside--> <div style="min-height:250px;margin-bottom:15px;clear:both;"> <div id='div-gpt-ad-1408102262135-21'></div> </div> <div class="newsletter_form"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGVsdWd1LWZpbG1pYmVhdA=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" alt="subscribe"  title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);"  class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id='div-gpt-ad-1408340532030-19' style="clear:both; padding-top: 10px;"></div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a href="https://photos.filmibeat.com/telugu-events/chirnajeevi-feciliated-mahanati/photos-c20-e66177-p873377.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/chirnajeevi-feciliated-mahanati_152610856520.jpg" alt="Chirnajeevi Felicitated Mahanati" title="Chirnajeevi Felicitated Mahanati" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/chirnajeevi-feciliated-mahanati/photos-c20-e66177-p873377.html" target="_blank">Chirnajeevi Felicitated Mahanati</a></h3> </li><li> <a href="https://photos.filmibeat.com/celebs/malvika-sharma/photos-c11-e66170-p873261.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/malvika-sharma_152602150730.jpg" alt="Malvika Sharma" title="Malvika Sharma" /></a> <h3><a href="https://photos.filmibeat.com/celebs/malvika-sharma/photos-c11-e66170-p873261.html" target="_blank">Malvika Sharma</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-events/nela-ticket-audio-launch/photos-c20-e66167-p873209.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/nela-ticket-audio-launch_152601703620.jpg" alt="Nela Ticket Audio Launch" title="Nela Ticket Audio Launch" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/nela-ticket-audio-launch/photos-c20-e66167-p873209.html" target="_blank">Nela Ticket Audio Launch</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-events/naa-peru-surya-success-meet/photos-c20-e66166-p873162.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/naa-peru-surya-success-meet_1526014027150.jpg" alt="Naa Peru Surya Success Meet" title="Naa Peru Surya Success Meet" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/naa-peru-surya-success-meet/photos-c20-e66166-p873162.html" target="_blank">Naa Peru Surya Success Meet</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-movies/sagara-theramlo/photos-c4-e66160-p873057.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/sagara-theramlo_1525935552160.jpg" alt="Sagara Theramlo" title="Sagara Theramlo" /></a> <h3><a href="https://photos.filmibeat.com/telugu-movies/sagara-theramlo/photos-c4-e66160-p873057.html" target="_blank">Sagara Theramlo</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-events/super-sketch-movie-pressmeet/photos-c20-e66159-p873019.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/05/super-sketch-movie-pressmeet_1525931900110.jpg" alt="Super Sketch Movie Pressmeet" title="Super Sketch Movie Pressmeet" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/super-sketch-movie-pressmeet/photos-c20-e66159-p873019.html" target="_blank">Super Sketch Movie Pressmeet</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/telugu/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a href="https://telugu.filmibeat.com/videos/varun-tej-new-look-in-sankalp-reddy-movie-26630.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/05/3416315375-varun-tej-new-look-in-sankalp-reddy-movie.jpg" alt="వరుణ్ తేజ్ కొత్త సినిమా కొత్త లుక్" title="వరుణ్ తేజ్ కొత్త సినిమా కొత్త లుక్" /></a> <h3><a href="https://telugu.filmibeat.com/videos/varun-tej-new-look-in-sankalp-reddy-movie-26630.html" target="_blank">వరుణ్ తేజ్ కొత్త సినిమా కొత్త లుక్</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/mehbooba-movie-team-thanks-meet-26631.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/05/3190024380-mehbooba-movie-team-thanks-meet.jpg" alt="మెహబూబా మూవీ థాంక్స్ మీట్" title="మెహబూబా మూవీ థాంక్స్ మీట్" /></a> <h3><a href="https://telugu.filmibeat.com/videos/mehbooba-movie-team-thanks-meet-26631.html" target="_blank">మెహబూబా మూవీ థాంక్స్ మీట్</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/janasena-party-flag-song-released-26621.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/05/2830919956.jpg" alt="అదిరిపోయిన జనసేన జెండా సాంగ్" title="అదిరిపోయిన జనసేన జెండా సాంగ్" /></a> <h3><a href="https://telugu.filmibeat.com/videos/janasena-party-flag-song-released-26621.html" target="_blank">అదిరిపోయిన జనసేన జెండా సాంగ్</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/aishwarya-rai-bachchan-kisses-her-daughter-in-cannes-festival-26622.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/05/3278716207-aishwarya-rai-bachchan-kisses-her-daughter-in-cannes-festival.jpg" alt="ఐశ్వర్యరాయ్, ఆరాధ్య ముద్దు ఫోటో వైరల్" title="ఐశ్వర్యరాయ్, ఆరాధ్య ముద్దు ఫోటో వైరల్" /></a> <h3><a href="https://telugu.filmibeat.com/videos/aishwarya-rai-bachchan-kisses-her-daughter-in-cannes-festival-26622.html" target="_blank">ఐశ్వర్యరాయ్, ఆరాధ్య ముద్దు ఫోటో వైరల్</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/mallika-sharawath-at-cannes-festival-26616.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/05/2947839406-mallika-sharawath-at-cannes-festival.jpg" alt="మల్లికా షెరావత్ ను బోనులో బందించిన ఎన్.జి.వో అధికారులు" title="మల్లికా షెరావత్ ను బోనులో బందించిన ఎన్.జి.వో అధికారులు" /></a> <h3><a href="https://telugu.filmibeat.com/videos/mallika-sharawath-at-cannes-festival-26616.html" target="_blank">మల్లికా షెరావత్ ను బోనులో బందించిన ఎన్.జి.వో అధికారులు</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/sri-reddy-files-a-case-on-film-industry-artists-26617.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/05/2214037799-sri-reddy-files-a-case-on-film-industry-artists.jpg" alt="పవన్ ఫాన్స్ పై శ్రీ రెడ్డి పోలీస్ ఫిర్యాదు" title="పవన్ ఫాన్స్ పై శ్రీ రెడ్డి పోలీస్ ఫిర్యాదు" /></a> <h3><a href="https://telugu.filmibeat.com/videos/sri-reddy-files-a-case-on-film-industry-artists-26617.html" target="_blank">పవన్ ఫాన్స్ పై శ్రీ రెడ్డి పోలీస్ ఫిర్యాదు</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://telugu.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a href="https://wallpapers.filmibeat.com/telugu-movies/kaasi/wallpapers-c4-e43164-p51014.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/05/kaasi_152594687820.jpg" alt="Kaasi" title="Kaasi"/></a> <h3><a href="https://wallpapers.filmibeat.com/telugu-movies/kaasi/wallpapers-c4-e43164-p51014.html" target="_blank">Kaasi</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/telugu-movies/bharat-ane-nenu/wallpapers-c4-e43157-p50777.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/04/bharat-ane-nenu_1524207535200.jpg" alt="Bharat Ane Nenu" title="Bharat Ane Nenu"/></a> <h3><a href="https://wallpapers.filmibeat.com/telugu-movies/bharat-ane-nenu/wallpapers-c4-e43157-p50777.html" target="_blank">Bharat Ane Nenu</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/priyashri/wallpapers-c11-e43153-p50597.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/priyashri_152204938170.jpg" alt="Priyashri" title="Priyashri"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/priyashri/wallpapers-c11-e43153-p50597.html" target="_blank">Priyashri</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/eesha-rebba/wallpapers-c11-e43151-p50566.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/eesha-rebba_152187309720.jpg" alt="Eesha Rebba" title="Eesha Rebba"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/eesha-rebba/wallpapers-c11-e43151-p50566.html" target="_blank">Eesha Rebba</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/priyanka-jawalkar/wallpapers-c11-e43045-p50489.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/03/priyanka-jawalkar_1521172994170.jpg" alt="Priyanka Jawalkar" title="Priyanka Jawalkar"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/priyanka-jawalkar/wallpapers-c11-e43045-p50489.html" target="_blank">Priyanka Jawalkar</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/keerthy-suresh/wallpapers-c14-e42818-p47701.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/keerthy-suresh_151271045900.jpg" alt="Keerthy Suresh" title="Keerthy Suresh"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/keerthy-suresh/wallpapers-c14-e42818-p47701.html" target="_blank">Keerthy Suresh</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/telugu/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Malayalam Filmibeat" src="/images/filmibeat-logo-popup-nl.png" ></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeatlinenl"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="95" id="newsletterId_pop" class="newsletter-checkbox" /> <!--  <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Disturb </a></div> </div> </div> </section> <div style="padding: 10px 0;"><div data-crowdynews-widget="Filmibeat_telugu-filmibeat-vertical"></div></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;"></div> <div class="clear"></div> </div> </div>



&nbsp;

<link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <div class="ds-overlay"></div> <div style="clear: both;"> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.filmibeat.com/" class="lang-tamil" style="line-height: 9px">தமிழ் <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li><a href="/reviews/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">సమీక్ష</span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">గాసిప్ </span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">హాలీవుడ్ </span></a></li> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టెలివిజన్</span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">సినిమాలు </span></a></li> <li><a href="/box-office/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">బాక్సాఫీస్ </span></a></li> <li><a href="/movie_listings/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">బయ్ టికెట్స్   </span></a></li> <li><a href="/tamil/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">తమిళ సినిమా </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://telugu.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://telugu.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://telugu.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://telugu.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://telugu.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://www.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TeluguFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/TeluguFilmibeat" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/112525048318303652385" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCiaDHzkj9xSa7suhdp4JYLA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGVsdWd1LWZpbG1pYmVhdA=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <!--<div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div>--> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.greynium.com/about" rel="nofollow">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.greynium.com/contact-us" rel="nofollow">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=13"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear: both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>తక్షణ సినీ వార్తలు, మూవీ రివ్యూలను రోజంతా పొందండి - Filmibeat Telugu</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> <!-- Wrapper Ends here --> <script data-pagespeed-no-defer>
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();	
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <!-- <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.16" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.75"></script> --> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
     var colombia = colombia || {};
     colombia.fns = colombia.fns || [];
    (function() {
          var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(cads, node);
    })();
}
</script> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.38'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script type="text/javascript">
// for non html 5 browser
for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));
</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> </div> <!-- End ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <script></script> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript">
  function getBrowserName() {
          var name = "";
          if ((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UCBrowser") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("Edge") < 0) && (/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent) && navigator.userAgent.search("UBrowser") < 0)){
              name = "Chrome";
          }else if (navigator.userAgent.indexOf("MSIE") != -1) {
              name = "MSIE";
          } else if (navigator.userAgent.indexOf("Firefox") != -1) {
              name = "Firefox";
          } else if (navigator.userAgent.indexOf("Opera") != -1) {
              name = "Opera";
          } else if (navigator.userAgent.indexOf("Safari") != -1) {
              name = "Safari";
          }
          return name;
} 
function trackEventsforExtension(){
  ga('filmibeatte.send','event','cms-plugins','extn-addon',label);
}
var browserCheck = getBrowserName();
var label;
if(browserCheck === 'Chrome'){
    var current_link = 'https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';
    document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'chrome';
    document.querySelector(".extensionElem").style.display='block';
}else if(browserCheck === 'Firefox'){
    var current_link = 'https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';
   document.querySelector(".browser_extension").setAttribute('href',current_link);
    label = 'firefox';
    document.querySelector(".extensionElem").style.display='block';
}
var clickObj = document.querySelector(".browser_extension");
clickObj.onclick=trackEventsforExtension;
setTimeout(function(){
     document.querySelector(".get-extension").style.display='block';
      setTimeout(function(){
            document.querySelector(".get-extension").style.display='none';
      },5000);
},1000);
</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
  if(document.getElementById("containerMain")) {
    var pageType = document.getElementById("containerMain").getAttribute("data-page_type");
    if(pageType == 'article'){
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(pageType == 'homepage'){
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'FBTE';
    var lang = 'te';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
}
 </script> </body> </html>