<!DOCTYPE html> <html lang="te" > <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <title>తెగేదాకా వచ్చింది: 'కత్తి'కి కోన వెంకట్ డెడ్ లైన్?, ఆరోజు ఏం చేస్తారు?; సీన్ లోకి వేణుమాధవ్..  | Kona Venkat Urges Pawan’s Fans And Kathi Mahesh To Maintain Silence - Telugu Filmibeat</title> <meta name="description" content="The controversy surrounding Kathi Mahesh’s comments on Pawan Kalyan and the backlash that followed is growing bigger by the day. Now, a few members from the Telugu film fraternity are urging everyone to call a truce, at least for the time-being, so that issues can be settled amicably. "/> <meta name="news_keywords" content="mahesh kathi latest, mahesh kathi pawan kalyan issue, మహేష్ కత్తి లేటెస్ట్, మహేష్ కత్తి పవన్ కల్యాణ్ ఇష్యూ"/> <meta property="og:site_name" content="https://telugu.filmibeat.com" /> <meta property="og:type" content="article"/> <meta property="og:title" content="తెగేదాకా వచ్చింది: &#039;కత్తి&#039;కి కోన వెంకట్ డెడ్ లైన్?, ఆరోజు ఏం చేస్తారు?; సీన్ లోకి వేణుమాధవ్.. " /> <meta property="og:description" content="The controversy surrounding Kathi Mahesh’s comments on Pawan Kalyan and the backlash that followed is growing bigger by the day. Now, a few members from the Telugu film fraternity are urging everyone to call a truce, at least for the time-being, so that issues can be settled amicably. " /> <meta property="og:url" content="https://telugu.filmibeat.com/news/kona-venkat-urges-pawan-s-fans-kathi-mahesh-maintain-silence-063022.html" /> <link rel="image_src" href="https://telugu.filmibeat.com/img/2018/01/pawan-kathi-kona-venu-666-08-1515383803.jpg"/> <meta property="og:image" content="https://telugu.filmibeat.com/img/2018/01/pawan-kathi-kona-venu-666-08-1515383803.jpg" /> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="1448561402092595" /> <meta property="article:publisher" content="https://www.facebook.com/pages/Telugu-Filmibeat/1448561402092595" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@TeluguFilmibeat"/> <meta name="twitter:image" content="https://telugu.filmibeat.com/img/2018/01/pawan-kathi-kona-venu-666-08-1515383803.jpg?08012018113758" /> <meta name="twitter:title" content="తెగేదాకా వచ్చింది: 'కత్తి'కి కోన వెంకట్ డెడ్ లైన్?, ఆరోజు ఏం చేస్తారు?; సీన్ లోకి వేణుమాధవ్.. " /> <meta name="twitter:url" content="https://telugu.filmibeat.com/news/kona-venkat-urges-pawan-s-fans-kathi-mahesh-maintain-silence-063022.html?08012018113758" /> <meta name="twitter:description" content="The controversy surrounding Kathi Mahesh’s comments on Pawan Kalyan and the backlash that followed is growing bigger by the day. Now, a few members from the Telugu film fraternity are urging everyone to call a truce, at least for the time-being, so that issues can be settled amicably. " /> <meta name="twitter:creator" content="TeluguFilmibeat" /> <meta name="twitter:domain" content="https://telugu.filmibeat.com" /> <meta name="Googlebot-news" content="index, follow" /> <meta name="DC.date.issued" content="2018-01-08T09:26:56+05:30"/> <meta name="google" content="notranslate" /> <meta property="article:author" content="Mittapalli Srinivas" /> <!--<meta itemprop="dateModified" content="2018-01-08T09:27:00Z"/>--> <!--<meta itemType='https://schema.org/WebPage' itemid='https://telugu.filmibeat.com/news/kona-venkat-urges-pawan-s-fans-kathi-mahesh-maintain-silence-063022.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>--> <!--<meta itemprop="author" content="Mittapalli Srinivas" />--> <meta property="article:published_time" content="2018-01-08T09:26:56+05:30" data-published_date="2018-01-08" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://telugu.filmibeat.com/news/kona-venkat-urges-pawan-s-fans-kathi-mahesh-maintain-silence-063022.html"/> <link rel="amphtml" href="https://telugu.filmibeat.com/amphtml/news/kona-venkat-urges-pawan-s-fans-kathi-mahesh-maintain-silence-063022.html"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "The controversy surrounding Kathi Mahesh’s comments on Pawan Kalyan and the backlash that followed is growing bigger by the day. Now, a few members from the Telugu film fraternity are urging everyone to call a truce, at least for the time-being, so that issues can be settled amicably. " ,
         "url":"https://telugu.filmibeat.com/news/kona-venkat-urges-pawan-s-fans-kathi-mahesh-maintain-silence-063022.html",
        "name": "తెగేదాకా వచ్చింది: 'కత్తి'కి కోన వెంకట్ డెడ్ లైన్?, ఆరోజు ఏం చేస్తారు?; సీన్ లోకి వేణుమాధవ్.. "
} 
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v3.6.css,others-style.css,article-style.css,jquery-ui.css,header-footer-style.css,newsletter-popup.css,article-listicle.css&v=22" /> <link type="text/css" rel="stylesheet" href="https://www.filmibeat.com/common/min/?b=common/adaptive/css&f=book_ticket_ajax.css" /> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch" /> <link href="https://www.filmibeat.com/" rel="dns-prefetch" /> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch" /> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch" /> <link href="https://tamil.filmibeat.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var PREBID_TIMEOUT = 3000;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot1;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var mySwipe;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "TeluguFilmibeat";
var contentid;
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var ptype;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
/*if(document.querySelector('link[rel="canonical')){
  		var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();
	}*/
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://www.filmibeat.com/bollywood/news/2017/deepika-padukone-sidharth-malhotra-team-up-a-wonderful-surprise-oppo-f5-advertisement-269289.html'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details_mobi = { promoflag:0,promolink:['http://featured.gizbot.com/adidas-futurecraft-technology.html?utm_source=spco-gizbot&utm_medium=native&utm_campaign=adidas-futurecraft'],promolimit:2 };</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <script type='text/javascript'>
var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
	  ga('create', 'UA-110466-111', 'auto', {'name': 'filmibeatte'});
          ga('create', 'UA-110466-47', 'auto', {'name': 'rosfilmibeat'});  // ROS Filmibeat  tracker.
          
         ga('dhoneindia.send', 'pageview');
		  ga('filmibeatte.send', 'pageview');
          ga('rosfilmibeat.send', 'pageview'); // Send page view for Filmibeat .

	if(ga_author_name != undefined && ga_author_name != ""){
		ga('filmibeatte.set','dimension1',ga_author_name);
	}
          if(ga_published_date != undefined && ga_published_date != ""){
                ga('filmibeatte.set','dimension3',ga_published_date);
          }
	/*if(canonical_url.length > 0){
     		ga('filmibeatte.set','dimension4',canonical_url);
	}*/
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://telugu.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat Telugu",
  "url" : "https://telugu.filmibeat.com",
  "logo": {
    "@type": "ImageObject",
      "url": "https://telugu.filmibeat.com/images/filmibeat-logo-telugu-web.png",
      "width": 249,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/TeluguFilmibeat/",
    "https://twitter.com/TeluguFilmibeat",
    "https://plus.google.com/112525048318303652385"]
}
</script> </head> <body> <!-- Wrapper Starts here --> <!--<div id="wrapper" data-slideshow="false" data-content_id="63022" data-video-flag="true" data-video-info="x6csbvz,2">--> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <!-- Header Starts here --> <style>
.vtn-iframe-breakout{
    clear:both;
}
</style> <!-- Header Starts here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-left"> <div class="logo"> <a href="/"><img src="/images/filmibeat-logo-telugu-web.png" alt="filmibeat Telugu" title="filmibeat Telugu" /></a> </div> </div> <div class="header-right"> <div style="float: left; width: 530px;"> <div class="headerpromo" style="padding:10px 0; width: 530px;"><a href="https://www.filmibeat.com/movie_listings/" target="_blank">Book Tickets In Theatres Next To You </a> </div> <div class="languages" style="float: none; clear: both; width: 259px; margin: 15px auto ;"><a href="https://www.filmibeat.com/" >English</a> <a href="https://hindi.filmibeat.com/" class="lang-hindi">हिन्दी</a> <a href="https://kannada.filmibeat.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="https://malayalam.filmibeat.com/" class="lang-tamil">മലയാളം</a> <a href="https://tamil.filmibeat.com/" class="last" >தமிழ்</a></div> </div> <!--<div style="float: right; padding-right: 5px; width: 190px; padding-top: 15px; text-align: right;"><a href="http://telugu.oneindia.com/?utm_source=fbtelugu&utm_medium=header&utm_campaign=logo-cobranding" target="_blank"><img src="http://telugu.oneindia.com/images/thatstelugu.gif" alt="Oneindia Telugu" width="150" height="59" /></a></div>--> </div> <div class="clear"></div> <div class="navigation"> <nav> <div class="topnavigation" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <ul> <li><a href="/" class="home" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/box-office/" itemprop="url"><span itemprop="name">బాక్సాఫీస్</span></a></li> <li><a href="/gossips/" itemprop="url"><span itemprop="name">గాసిప్</span></a></li> <li><a href="/hollywood/" itemprop="url"><span itemprop="name">హాలీవుడ్</span></a></li> <li><a href="/news/" itemprop="url"><span itemprop="name">వార్తలు</span></a></li> <li><a href="/reviews/" itemprop="url"><span itemprop="name">సమీక్ష</span></a></li> <li><a href="/tamil/" itemprop="url"><span itemprop="name">తమిళ సినిమా</span></a></li> <li><a href="/television/" itemprop="url"><span itemprop="name">టెలివిజన్</span></a></li> <li><a href="/movies.html" target="_blank" itemprop="url"><span itemprop="name">సినిమాలు</span></a></li> <li><a href="/movie_listings/" itemprop="url"><span itemprop="name">బయ్ టికెట్స్ </span></a></li> <li><a href="https://photos.filmibeat.com/telugu/" class="photos" target="_blank" itemprop="url"><span itemprop="name">Photos</span></a></li> <li><a href="/videos/" class="videos" target="_blank" itemprop="url"><span itemprop="name">Videos</span></a></li> <li><a href="javascript:void(0);" class="social-share">Socail Share</a></li> <li><a href="javascript:void(0);" class="search">Search</a></li> <li><a href="javascript:void(0);" class="menu">Menu</a></li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	Oops, you have been blocked! Please unblock to get your daily filmy alerts<br/> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to get more fresh sneak-peeks.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> <div id="headerfixed" class="clearfix"> <div class="logo"> <a href="/"><img src="/images/wtLogo.png" alt="filmibeat Telugu" title="filmibeat Telugu" /></a> </div> <div class="language-links"> <a href="javascript:void(0);" class="lang-selected">తెలుగు<span class="lang-arrow"></span></a> <div class="show-languages"> <ul> <li><a href="https://www.filmibeat.com/">English</a></li> <li><a href="https://hindi.filmibeat.com/">हिन्दी</a></li> <li><a href="https://kannada.filmibeat.com/">ಕನ್ನಡ</a></li> <li><a href="https://malayalam.filmibeat.com/">മലയാളം</a></li> <li><a href="https://tamil.filmibeat.com/">தமிழ்</a></li> </ul> </div> </div> <div class="headerfix-right"> <a href="https://www.filmibeat.com/support/newsletter.html" class="subscribe">Subscribe</a> <a href="javascript:void(0);" class="social-share">Socail Share</a> <a href="javascript:void(0);" class="search">Search</a> <a href="javascript:void(0);" class="menu">Menu</a> </div> </div> <!-- Nandhini Header search Code Started --> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://telugu.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox" /> </div> <div class="header-search-selbox"> <select  name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button" /> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
													&nbsp;
												</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://telugu.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> <!-- Nandhini Header search Code Ended --> <div class="social-share-block"> <a href="https://www.facebook.com/pages/Telugu-Filmibeat/1448561402092595" class="facebook-icon" target="_blank">Facebook</a> <a href="https://twitter.com/TeluguFilmibeat" class="twitter-icon" target="_blank">Twitter</a> <a href="https://plus.google.com/112525048318303652385/about" class="gplus-icon" target="_blank">gplus</a> </div> <div class="primary-links"> <ul> <li><a href="/" class="home">Home</a></li> <li><a href="/box-office/">బాక్సాఫీస్</a></li> <li><a href="/gossips/">గాసిప్</a></li> <li><a href="/hollywood/">హాలీవుడ్</a></li> <li><a href="/news/">వార్తలు</a></li> <li><a href="/reviews/">సమీక్ష</a></li> <li><a href="/tamil/">తమిళ సినిమా</a></li> <li><a href="/television/">టెలివిజన్</a></li> <li><a href="/movies.html" target="_blank">సినిమాలు</a></li> <li><a href="/movie_listings/">బయ్ టికెట్స్ </a></li> <li><a href="https://photos.filmibeat.com/" class="photos" target="_blank">Photos</a></li> <li><a href="https://wallpapers.filmibeat.com/telugu/" class="videos" target="_blank">Wallpapers</a></li> <li><a href="/videos/" class="videos" target="_blank">Videos</a></li> </ul> </div> </nav> </div> <div class="headerTopAd"> <div style="min-height:90px;"> <div id='div-gpt-ad-1408102262135-39'></div> </div> </div> </div> </header> </div> <!-- Header Ends here --> <!-- Header Ends here --> <!-- Container Starts here --> <div id="containerMain" data-page_type="article" data-video-info="x6csbvz,2" data-video-position="0"></div> <div id="container" data-content_id="63022"> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span><span style="color: #333;">తెగేదాకా వచ్చింది: 'కత్తి'కి కోన వెంకట్ డెడ్ లైన్?, ఆరోజు ఏం చేస్తారు?; సీన్ లోకి వేణుమాధవ్.. </span> </div> <section> <header> <h1 class="filmibeat-article-heading">తెగేదాకా వచ్చింది: 'కత్తి'కి కోన వెంకట్ డెడ్ లైన్?, ఆరోజు ఏం చేస్తారు?; సీన్ లోకి వేణుమాధవ్.. </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">Mittapalli Srinivas</div> <!----> <div data-author="Mittapalli Srinivas" class="date-time"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/mittapalli-srinivas.html" title="Profile of Mittapalli Srinivas" target="_blank">Mittapalli Srinivas</a></div> <span> <time datetime="2018-01-08T09:27:00+05:30" itemprop="datePublished">
                                                                        Published: Monday, January  8, 2018,  9:26 [IST]
                                                                      </time> </span> </div> </header> <div id="story" class="filmibeat-fullcontent io-article-body"> <div class="google-text-ad"> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 327px;float: left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Filmibeat Telugu</span><div class="g-ytsubscribe" data-channelid="UCiaDHzkj9xSa7suhdp4JYLA" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> </div> <article > <div class="ecom-ad-content"><div class='clearfix'></div> <div class='cms-videos-wrapper c2'> <div class='assigned_video' id='assigned_video'><img data-pagespeed-no-defer="" class='c1' data-adg_splash_flow='1' src="https://s1.dmcdn.net/o11W9/x480-Ku6.jpg" /></div> <div clss='cms-video'></div> </div> <div class='assigned_video_heading'>'కత్తి'కి కోన వెంకట్ డెడ్ లైన్ ? ఆరోజు ఏం చేస్తారు ?</div> <p>ఆదివారం నాడు సోమాజిగూడ ప్రెస్ క్లబ్&zwnj;లో పెట్టిన మీటింగ్&zwnj;తో మహేష్ కత్తి-పవన్ కల్యాణ్ మధ్య వివాదం ముదిరి పాకాన పడింది. ఇప్పటిదాకా పవన్ వ్యక్తిగత విషయాలను ప్రస్తావించకుండా సంయమనం పాటిస్తూ వచ్చిన కత్తి మహేష్.. ఇప్పుడు ఆ హద్దును కూడా దాటేశారు.</p> <p>అయితే సీన్ లోకి ఎంట్రీ ఇచ్చిన హీరోయిన్ పూనం కౌర్ కత్తి మహేష్ పై చేసిన వ్యాఖ్యల పర్యవసానమే ఆయన సంధించిన ప్రశ్నలు అనుకోవచ్చు. ఏదేమైనా పవన్ దిగొచ్చేదాకా తన పోరాటం ఆగదంటున్న మహేష్ కత్తిపై ఇప్పుడు ఇండస్ట్రీ వర్గాల నుంచి గట్టి ప్రతిస్పందన మొదలైంది. హైపర్ ఆది మరోసారి ఘాటు విమర్శలు చేయగా.. కోన వెంకట్ సున్నితంగా ఓ విజ్ఞప్తి చేశారు.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c3"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c4"></div> <div id="mainContent"> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf91334-063022" data-gal-headline="కోన వెంకట్ 'అప్పీల్'..:" data-gal-desc="'ఈ నెల 15వ తేదీ వరకు అందరూ మౌనంగా ఉండండి, మౌనం ఎప్పటికీ మోసం చేయదు. పవన్ అభిమానులతో పాటు కత్తి మహేశ్ కూడా మౌనం వహించి మీడియా హౌజ్ లకు, ప..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383641-kona-venkat-671.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383641-kona-venkat-671.jpg" alt=" కోన వెంకట్ 'అప్పీల్'..:" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left c5" id='div-gpt-ad-1469086005265-0'></div> <div class="para_head"> <h2>కోన వెంకట్ 'అప్పీల్'..:</h2> </div> <p>'ఈ నెల 15వ తేదీ వరకు అందరూ మౌనంగా ఉండండి, మౌనం ఎప్పటికీ మోసం చేయదు. పవన్ అభిమానులతో పాటు కత్తి మహేశ్ కూడా మౌనం వహించి మీడియా హౌజ్ లకు, పవన్ పై వ్యతిరేక వ్యాఖ్యలకు కాస్త దూరంగా ఉండండి. లేదంటే సయోధ్య కుదుర్చాలనుకున్న ప్రయత్నం విఫలమవవుతుంది'.</p> </div> </div> <div class="clear"></div> <div id='div-gpt-ad-1456723612755-0'></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf91335-063022" data-gal-headline="ఎందుకీ డెడ్ లైన్?:" data-gal-desc="జనవరి 10వ తేదీన అజ్ఞాతవాసి సినిమా విడుదలకు సిద్దమవుతున్న నేపథ్యంలోనే.. ఈ కొద్ది రోజులు అందరూ సంయమనం పాటించాల్సిందిగా కోన వెంకట్ అప్పీల్ చ..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383652-agnyaathavaasi-pawan-kalyan-663.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383652-agnyaathavaasi-pawan-kalyan-663.jpg" alt=" ఎందుకీ డెడ్ లైన్?:" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ఎందుకీ డెడ్ లైన్?:</h2> </div> <p>జనవరి 10వ తేదీన అజ్ఞాతవాసి సినిమా విడుదలకు సిద్దమవుతున్న నేపథ్యంలోనే.. ఈ కొద్ది రోజులు అందరూ సంయమనం పాటించాల్సిందిగా కోన వెంకట్ అప్పీల్ చేసినట్లు అర్థమవుతోంది. కానీ జనవరి 15వరకు అని ఒక డెడ్ లైన్ పెట్టారంటే.. ఆరోజు పవనే నేరుగా రంగంలోకి దిగుతారా? అన్న అభిప్రాయాలు కూడా వ్యక్తమవుతున్నాయి.</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf91336-063022" data-gal-headline="ఫుల్ స్టాప్ పెడుతారా?:" data-gal-desc="ఇప్పటిదాకా పవన్ కల్యాణ్ కత్తి మహేష్‌పై నేరుగా స్పందించలేదు. పరిస్థితి వ్యక్తిగత విషయాల దాకా వెళ్లడంతో.. తన అనుయాయిలతో వివాదాన్ని సద్..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383670-mahesh-kathi-pawan-kalyan-666.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383670-mahesh-kathi-pawan-kalyan-666.jpg" alt="ఫుల్ స్టాప్ పెడుతారా?:" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ఫుల్ స్టాప్ పెడుతారా?:</h2> </div> <p>ఇప్పటిదాకా పవన్ కల్యాణ్ కత్తి మహేష్‌పై నేరుగా స్పందించలేదు. పరిస్థితి వ్యక్తిగత విషయాల దాకా వెళ్లడంతో.. తన అనుయాయిలతో వివాదాన్ని సద్దుమణిగించేందుకు ఆయన ప్రయత్నిస్తున్నారేమో అన్న సంకేతాలు వెలువడుతున్నాయి.</p> <p>సామాజికంగానూ పవన్ రాజకీయాలకు కత్తి మహేష్ వివాదం ఏమాత్రం మంచిది కాదు కాబట్టి.. ఇక దీనికి ఫుల్ స్టాప్ పెట్టే యోచనలో ఆయన ఉన్నట్లు సమాచారం.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf91337-063022" data-gal-headline="కత్తి.. ఓ సైకో: హైపర్ ఆది" data-gal-desc="ఇక జబర్దస్త్ నటుడు హైపర్ ఆది గతంలో లాగే కత్తి మహేష్ పై విరుచుకుపడ్డాడు. 'అనవసరమైన వాళ్లకి అర్హత లేని వాళ్ళకి అనుచితంగా స్టార్‌ చైర్&..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383679-kathi-mahesh-hyper-aadi-66.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383679-kathi-mahesh-hyper-aadi-66.jpg" alt="కత్తి.. ఓ సైకో: హైపర్ ఆది" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-right c5" id='div-gpt-ad-1469086005265-1'></div> <div class="para_head"> <h2>కత్తి.. ఓ సైకో: హైపర్ ఆది</h2> </div> <p>ఇక జబర్దస్త్ నటుడు హైపర్ ఆది గతంలో లాగే కత్తి మహేష్ పై విరుచుకుపడ్డాడు. 'అనవసరమైన వాళ్లకి అర్హత లేని వాళ్ళకి అనుచితంగా స్టార్‌ చైర్‌ వేసి కూర్చోపెట్టకండి. అతను ఒక సైకో. అతనికి కావాల్సింది డబ్బు. విలువలూ ప్రేమలూ కాదు. ఏ అనుబంధాలు లేని వాడికి ఇవ్వన్నీ అర్థంకావు. అనవసరమైన ఎక్సైట్‌మెంట్‌తో, క్యూరియాసిటీతో ఇది వరకే ఒకరిని అందలం ఎక్కించారు. ఇదంతా ఆపేయండి' అని ట్వీట్ చేశాడు.</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf91338-063022" data-gal-headline="ఆది మరో ట్వీట్:" data-gal-desc="'ఫ్యాన్స్‌ అందరికి ఒక విన్నపం. కత్తి మహేశ్‌ను ప్రతి ఒక్కరూ అన్‌ఫ్రెండ్‌ చేసి బ్లాక్‌ చేయండి. అతన్ని ఏకాకిని చేయం..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383688-hyper-aadi-672.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383688-hyper-aadi-672.jpg" alt=" ఆది మరో ట్వీట్:" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ఆది మరో ట్వీట్:</h2> </div> <p>'ఫ్యాన్స్‌ అందరికి ఒక విన్నపం. కత్తి మహేశ్‌ను ప్రతి ఒక్కరూ అన్‌ఫ్రెండ్‌ చేసి బ్లాక్‌ చేయండి. అతన్ని ఏకాకిని చేయండి. అతనో మానసిక రోగి. అతనికి ఏ ఫ్యాన్‌ కూడా స్పందించకూడదని కోరుకుంటున్నా. వాడి ట్వీట్‌ కింద ఏ ఒక్కరూ దయచేసి రీట్వీట్‌లు పెట్టకండి' అని విజ్ఞప్తి చేశాడు.</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf91339-063022" data-gal-headline="అంకుల్ అంటూ వేణుమాధవ్:" data-gal-desc="పవన్, జనసేన అభిమానులందరూ లైవ్ లో కత్తి మహేష్ తో మాట్లాడవద్దని కమెడియన్ వేణు మాధవ్ సూచించారు. 'మా' సభ్యురాలు పూనమ్ కౌర్ పై సంచలన ఆరోపణలు చ..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383698-venu-madhav-681.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383698-venu-madhav-681.jpg" alt=" అంకుల్ అంటూ వేణుమాధవ్:" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>అంకుల్ అంటూ వేణుమాధవ్:</h2> </div> <p>పవన్, జనసేన అభిమానులందరూ లైవ్ లో కత్తి మహేష్ తో మాట్లాడవద్దని కమెడియన్ వేణు మాధవ్ సూచించారు. 'మా' సభ్యురాలు పూనమ్ కౌర్ పై సంచలన ఆరోపణలు చేసినందుకు తప్పకుండా చర్యలు తీసుకుంటామన్నారు. అంతేకాదు, మహేష్ కత్తి అంకుల్ ను గౌరవించాల్సిన బాధ్యత తమకు ఉందని సెటైర్ వదిలారు. కత్తి మహేష్ ఆరోగ్యం పాడై ఉంటుందని పేర్కొన్నారు.</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf91340-063022" data-gal-headline="ఎదుర్కొంటా..: మహేష్ కత్తి" data-gal-desc="పవన్ కల్యాణ్, త్రివిక్రమ్, పూనం కౌర్ లపై తాను సంధించిన ప్రశ్నలకు కట్టుబడి ఉంటానని కత్తి మహేష్ చెబుతున్నారు. చెప్పడమే కాదు, తన వద్ద వీడియో..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383707-mahesh-kathi-614.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383707-mahesh-kathi-614.jpg" alt=" ఎదుర్కొంటా..: మహేష్ కత్తి" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ఎదుర్కొంటా..: మహేష్ కత్తి</h2> </div> <p>పవన్ కల్యాణ్, త్రివిక్రమ్, పూనం కౌర్ లపై తాను సంధించిన ప్రశ్నలకు కట్టుబడి ఉంటానని కత్తి మహేష్ చెబుతున్నారు. చెప్పడమే కాదు, తన వద్ద వీడియో ఆధారాలు కూడా ఉన్నాయని, ఫోరెన్సిక్ కూడా వాటిని ధ్రువీకరించేంత పక్కాగా ఉన్నాయని అంటున్నారు.</p> <p>తన ఆరోపణలు తప్పయితే కోర్టుకు వెళ్లండని, సాక్ష్యాధారాలతో అక్కడే తేల్చుకుంటానని అన్నారు. అంతేకాదు, తన ప్రశ్నల వల్ల పూనం కౌర్ జీవితానికే మేలు జరుగుతుందని, ఈ విషయాలు బయటపెట్టడం తన అసలు ఉద్దేశం కాకపోయినా.. తనను ఇక్కడిదాకా తీసుకొచ్చారని అన్నారు.</p> </div> </div> <div class="clear"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf91341-063022" data-gal-headline="కత్తికి కూడా పెరుగుతున్న మద్దతు:" data-gal-desc="మరోవైపు మహేష్ కత్తికి కూడా అటు సోషల్ మీడియాలోను, సామాజికంగాను మద్దతు లభిస్తుండటం గమనార్హం. చూసేవాళ్లకు వీడికేమైనా పిచ్చా? అనిపించవచ్చు కా..." data-gal-src="telugu.filmibeat.com/img/600x100/2018/01/08-1515383716-mahesh-kathi-613.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/08-1515383716-mahesh-kathi-613.jpg" alt=" కత్తికి కూడా పెరుగుతున్న మద్దతు:" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>కత్తికి కూడా పెరుగుతున్న మద్దతు:</h2> </div> <p>మరోవైపు మహేష్ కత్తికి కూడా అటు సోషల్ మీడియాలోను, సామాజికంగాను మద్దతు లభిస్తుండటం గమనార్హం. చూసేవాళ్లకు వీడికేమైనా పిచ్చా? అనిపించవచ్చు కానీ ఒక అభిమాన హీరోకి ఊడిగం చెయ్యడానికి ఆత్మగౌరవం కోసం పోరాటం చెయ్యడానికి ఎంత తేడా ఉందో ఇప్పుడు తెలుస్తుందంటూ కొంతమంది అభిప్రాయపడుతున్నారు.</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c3"></div> </div> <div class="c6"></div> <div class="entArticleLeftBlockNew"></div> <div class="c6"></div> </div> <!-- EXT_Filmibeat_Telugu_WEB_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-299152-1" style="clear:both;min-height:2px;width:100%;" data-slot="299152" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Filmibeat_Telugu_WEB_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-299153-1" style="clear:both;min-height:2px;width:100%;" data-slot="299153" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div id="tag-container" class="tag-container"  data-tags="pawan kalyan, mahesh kathi, hyper adi, kona venkat, pawan kalyan fans, agnyaathavasi, trivikram srinivas, poonam kaur, పవన్ కల్యాణ్, మహేష్ కత్తి, హైపర్ ఆది, కోన వెంకట్, పవన్ కల్యాణ్ ఫ్యాన్స్" data-eng-tags="pawan kalyan, mahesh kathi, hyper adi, kona venkat, pawan kalyan fans, agnyaathavasi, trivikram srinivas, poonam kaur"> <span class="tags_head">Read more about: </span> <a title="pawan kalyan" href="/topic/pawan-kalyan">pawan kalyan</a>,        <a title="mahesh kathi" href="/topic/mahesh-kathi">mahesh kathi</a>,        <a title="hyper adi" href="/topic/hyper-adi">hyper adi</a>,        <a title="kona venkat" href="/topic/kona-venkat">kona venkat</a>,        <a title="pawan kalyan fans" href="/topic/pawan-kalyan-fans">pawan kalyan fans</a>,        <a title="agnyaathavasi" href="/topic/agnyaathavasi">agnyaathavasi</a>,        <a title="trivikram srinivas" href="/topic/trivikram-srinivas">trivikram srinivas</a>,        <a title="poonam kaur" href="/topic/poonam-kaur">poonam kaur</a>,        <a title="పవన్ కల్యాణ్" href="/topic/పవన్-కల్యాణ్">పవన్ కల్యాణ్</a>,        <a title="మహేష్ కత్తి" href="/topic/మహేష్-కత్తి">మహేష్ కత్తి</a>,        <a title="హైపర్ ఆది" href="/topic/హైపర్-ఆది">హైపర్ ఆది</a>,        <a title="కోన వెంకట్" href="/topic/కోన-వెంకట్">కోన వెంకట్</a>,        <a title="పవన్ కల్యాణ్ ఫ్యాన్స్" href="/topic/పవన్-కల్యాణ్-ఫ్యాన్స్">పవన్ కల్యాణ్ ఫ్యాన్స్</a> </div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
						                                                The controversy surrounding Kathi Mahesh’s comments on Pawan Kalyan and the backlash that followed is growing bigger by the day. Now, a few members from the Telugu film fraternity are urging everyone to call a truce, at least for the time-being, so that issues can be settled amicably. 
					                                                </div> </div> <div class="article-published">Story first published: Monday, January  8, 2018,  9:26 [IST]</div> <div class="dayindex_link">
                                                                                Other articles published on  <a href="/2018/01/08/">Jan  8, 2018</a> </div> <div class="ventuno-after-img clearfix"  style="width:100%;"><div id="vtnEditorialPlayer"></div></div> </article> <div> <!--<div id="vuukle-emote" style=""></div>--> <!--<a name="cmntTop"></a>--> <!--Start vuukle Embed Code --> <div id="vuukle_div">Please Wait while comments are loading...</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <!--End vuukle Embed Code --> </div> </div> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/dating-with-ranbir-kapoor-deepika-padukone-planned-honeymoon-in-italy-062993.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/dating-with-ranbir-kapoor-deepika-padukone-planned-honeymoon-in-italy-062993.html');"> <img src="https://telugu.filmibeat.com/img/2018/01/deepika-home-05-1515158874.jpg" alt="ఇటలీలో అతనితో గడుపాలనుకొన్నా.. అంతా నా తలరాత.. వర్కవుట్ కాలేదు.. దీపికా" class="cinelist-thumbimg" /> </a>--> <a href="/news/dating-with-ranbir-kapoor-deepika-padukone-planned-honeymoon-in-italy-062993.html" target="_blank"> <img src="https://telugu.filmibeat.com/img/2018/01/deepika-home-05-1515158874.jpg" alt="ఇటలీలో అతనితో గడుపాలనుకొన్నా.. అంతా నా తలరాత.. వర్కవుట్ కాలేదు.. దీపికా" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/dating-with-ranbir-kapoor-deepika-padukone-planned-honeymoon-in-italy-062993.html" target="_blank">ఇటలీలో అతనితో గడుపాలనుకొన్నా.. అంతా నా తలరాత.. వర్కవుట్ కాలేదు.. దీపికా</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/raj-tarun-interveiw-rangula-ratnam-is-family-entertainer-movie-062991.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/raj-tarun-interveiw-rangula-ratnam-is-family-entertainer-movie-062991.html');"> <img src="https://telugu.filmibeat.com/img/2018/01/rajtarun-603-05-1515156803.jpg" alt="పవన్ కల్యాణ్‌, బాలయ్యతో పోటీ.. నా రేంజ్ ఏమిటంటే.. రాజ్ తరుణ్ (ఇంటర్వ్యూ)" class="cinelist-thumbimg" /> </a>--> <a href="/news/raj-tarun-interveiw-rangula-ratnam-is-family-entertainer-movie-062991.html" target="_blank"> <img src="https://telugu.filmibeat.com/img/2018/01/rajtarun-603-05-1515156803.jpg" alt="పవన్ కల్యాణ్‌, బాలయ్యతో పోటీ.. నా రేంజ్ ఏమిటంటే.. రాజ్ తరుణ్ (ఇంటర్వ్యూ)" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/raj-tarun-interveiw-rangula-ratnam-is-family-entertainer-movie-062991.html" target="_blank">పవన్ కల్యాణ్‌, బాలయ్యతో పోటీ.. నా రేంజ్ ఏమిటంటే.. రాజ్ తరుణ్ (ఇంటర్వ్యూ)</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/gossips/agnyaathavasi-caveat-petition-due-copy-allegations-effect-062985.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/gossips/agnyaathavasi-caveat-petition-due-copy-allegations-effect-062985.html');"> <img src="https://telugu.filmibeat.com/img/2018/01/agnathavasi-906-05-1515147271.jpg" alt="టెన్షన్!.. &#39;కేవియెట్&#39; తెచ్చుకున్న అజ్ఞాతవాసి టీమ్..,లాస్ట్ మినిట్‌లో ఏం జరుగుతుందో? " class="cinelist-thumbimg" /> </a>--> <a href="/gossips/agnyaathavasi-caveat-petition-due-copy-allegations-effect-062985.html" target="_blank"> <img src="https://telugu.filmibeat.com/img/2018/01/agnathavasi-906-05-1515147271.jpg" alt="టెన్షన్!.. &#39;కేవియెట్&#39; తెచ్చుకున్న అజ్ఞాతవాసి టీమ్..,లాస్ట్ మినిట్‌లో ఏం జరుగుతుందో? " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/gossips/agnyaathavasi-caveat-petition-due-copy-allegations-effect-062985.html" target="_blank">టెన్షన్!.. &#39;కేవియెట్&#39; తెచ్చుకున్న అజ్ఞాతవాసి టీమ్..,లాస్ట్ మినిట్‌లో ఏం జరుగుతుందో? </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <!-- Right Content Starts here --> <div class="filmibeat-rightpanelcontent"> <div class="ad-300x250"> <div class="newsletter_form"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGVsdWd1LWZpbG1pYmVhdA=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" alt="subscribe"  title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);"  class="subscribeBtn"/> </div> </form> </div> <div style="clear:both;"></div> <!--filmibeat-300x250-telugu-inside--> <div style="min-height:250px;margin-bottom:15px;clear:both;"> <div id='div-gpt-ad-1408102262135-21'></div> </div> <!-- EXT_Filmibeat_Telugu_WEB_AS_RHS_CTN_NAT,position=1--> <div id="div-clmb-ctn-299663-1" style="padding:10px 0;min-height:2px;width:100%;" data-slot="299663" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="rightpanel-popular-tab-block"> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id='div-gpt-ad-1408340532030-19' style="clear:both; padding-top: 10px;"></div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> </div> <div class="rightpanel-article-tab-block rightGap"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a href="https://photos.filmibeat.com/celebs/anita-raghav/anita-raghav/photos-c11-e64992-p845689.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/01/anita-raghav_1514970417130.jpg" alt="Anita Raghav" title="Anita Raghav" /></a> <h3><a href="https://photos.filmibeat.com/celebs/anita-raghav/anita-raghav/photos-c11-e64992-p845689.html" target="_blank">Anita Raghav</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-movies/desa-dimmari/desa-dimmari/photos-c4-e64976-p845414.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/01/desa-dimmari_151488409350.jpg" alt="Desa Dimmari" title="Desa Dimmari" /></a> <h3><a href="https://photos.filmibeat.com/telugu-movies/desa-dimmari/desa-dimmari/photos-c4-e64976-p845414.html" target="_blank">Desa Dimmari</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-movies/poodu-puvvulu-aaru/poodu-puvvulu-aaru/photos-c4-e64975-p845407.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2018/01/poodu-puvvulu-aaru_151488297130.jpg" alt="Poodu Puvvulu Aaru" title="Poodu Puvvulu Aaru" /></a> <h3><a href="https://photos.filmibeat.com/telugu-movies/poodu-puvvulu-aaru/poodu-puvvulu-aaru/photos-c4-e64975-p845407.html" target="_blank">Poodu Puvvulu Aaru</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-events/vivaha-bhojanam-restaurant-opening/vivaha-bhojanam-restaurant-opening/photos-c20-e64960-p845125.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/vivaha-bhojanam-restaurant-opening_151452777325.jpg" alt="Vivaha Bhojanam Restaurant Opening" title="Vivaha Bhojanam Restaurant Opening" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/vivaha-bhojanam-restaurant-opening/vivaha-bhojanam-restaurant-opening/photos-c20-e64960-p845125.html" target="_blank">Vivaha Bhojanam Restaurant Opening</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-events/oka-kshanam-sucess-meet/oka-kshanam-sucess-meet/photos-c20-e64959-p845066.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/oka-kshanam-sucess-meet_151452179312.jpg" alt="Oka Kshanam Sucess Meet" title="Oka Kshanam Sucess Meet" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/oka-kshanam-sucess-meet/oka-kshanam-sucess-meet/photos-c20-e64959-p845066.html" target="_blank">Oka Kshanam Sucess Meet</a></h3> </li><li> <a href="https://photos.filmibeat.com/telugu-events/anu-emmanuel-launches-bnew-mobile-store/anu-emmanuel-launches-bnew-mobile-store/photos-c20-e64958-p845048.html" target="_blank"><img src="https://photos.filmibeat.com/img/300x209x50/2017/12/anu-emmanuel-launches-bnew-mobile-store_151452165790.jpg" alt="Anu Emmanuel Launches BNew Mobile Store" title="Anu Emmanuel Launches BNew Mobile Store" /></a> <h3><a href="https://photos.filmibeat.com/telugu-events/anu-emmanuel-launches-bnew-mobile-store/anu-emmanuel-launches-bnew-mobile-store/photos-c20-e64958-p845048.html" target="_blank">Anu Emmanuel Launches BNew Mobile Store</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://photos.filmibeat.com/telugu/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a href="https://telugu.filmibeat.com/videos/agnyaathavaasi-official-trailer-19107.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/01/191388946-agnyaathavaasi-official-trailer.jpg" alt="Agnyaathavaasi Official Trailer" title="Agnyaathavaasi Official Trailer" /></a> <h3><a href="https://telugu.filmibeat.com/videos/agnyaathavaasi-official-trailer-19107.html" target="_blank">Agnyaathavaasi Official Trailer</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/hyderabad-traffic-police-strong-replay-to-a-post-on-anchor-pradeep-19092.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/01/235832435-...jpg" alt="యాంకర్ ప్రదీప్‌కు షాకిచ్చిన పోలీసులు..!" title="యాంకర్ ప్రదీప్‌కు షాకిచ్చిన పోలీసులు..!" /></a> <h3><a href="https://telugu.filmibeat.com/videos/hyderabad-traffic-police-strong-replay-to-a-post-on-anchor-pradeep-19092.html" target="_blank">యాంకర్ ప్రదీప్‌కు షాకిచ్చిన పోలీసులు..!</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/here-is-the-ravitejas-touch-chesi-chudu-teaser-19086.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/01/3094636752-here-is-the-raviteja-039-s-039-touch-chesi-chudu-039-teaser.jpg" alt="రవితేజ 'టచ్ చేసి చూడు'  టీజర్ అదిరింది..!" title="రవితేజ 'టచ్ చేసి చూడు'  టీజర్ అదిరింది..!" /></a> <h3><a href="https://telugu.filmibeat.com/videos/here-is-the-ravitejas-touch-chesi-chudu-teaser-19086.html" target="_blank">రవితేజ 'టచ్ చేసి చూడు'  టీజర్ అదిరింది..!</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/agnathavasi-fever-starts-los-angeles-19077.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/01/3678732833.jpg" alt="హాలీవుడ్‌లో అజ్ఞాతవాసి హంగామా !" title="హాలీవుడ్‌లో అజ్ఞాతవాసి హంగామా !" /></a> <h3><a href="https://telugu.filmibeat.com/videos/agnathavasi-fever-starts-los-angeles-19077.html" target="_blank">హాలీవుడ్‌లో అజ్ఞాతవాసి హంగామా !</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/tollywood-top-heros-are-now-in-tension-19076.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/01/499102083-...jpg" alt="దీపిక కు భయపడుతున్న టాలీవుడ్ టాప్ హీరోస్..!" title="దీపిక కు భయపడుతున్న టాలీవుడ్ టాప్ హీరోస్..!" /></a> <h3><a href="https://telugu.filmibeat.com/videos/tollywood-top-heros-are-now-in-tension-19076.html" target="_blank">దీపిక కు భయపడుతున్న టాలీవుడ్ టాప్ హీరోస్..!</a></h3> </li><li> <a href="https://telugu.filmibeat.com/videos/rajinikanth-and-pa-ranjith-team-up-again-19052.html" target="_blank"><img src="https://telugu.filmibeat.com/image/300x209x50/2018/01/2094419925-..-...jpg" alt="బ్రేకింగ్.. రజనీకాంత్ పొలిటికల్ పంచ్.. సినిమాలకు గుడ్‌బై !" title="బ్రేకింగ్.. రజనీకాంత్ పొలిటికల్ పంచ్.. సినిమాలకు గుడ్‌బై !" /></a> <h3><a href="https://telugu.filmibeat.com/videos/rajinikanth-and-pa-ranjith-team-up-again-19052.html" target="_blank">బ్రేకింగ్.. రజనీకాంత్ పొలిటికల్ పంచ్.. సినిమాలకు గుడ్‌బై !</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://telugu.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a href="https://wallpapers.filmibeat.com/celebs/sravya-reddy/wallpapers-c11-e43109-p48570.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/sravya-reddy_151505650500.jpg" alt="Sravya Reddy" title="Sravya Reddy"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/sravya-reddy/wallpapers-c11-e43109-p48570.html" target="_blank">Sravya Reddy</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/vedhika/wallpapers-c11-e13143-p48512.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2018/01/vedhika_151478665020.jpg" alt="Vedhika" title="Vedhika"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/vedhika/wallpapers-c11-e13143-p48512.html" target="_blank">Vedhika</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/ananya-sengupta/wallpapers-c11-e43103-p48043.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/ananya-sengupta_151357372860.jpg" alt="Ananya Sengupta" title="Ananya Sengupta"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/ananya-sengupta/wallpapers-c11-e43103-p48043.html" target="_blank">Ananya Sengupta</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/deepu-naidu/wallpapers-c11-e43102-p48024.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/deepu-naidu_151340778900.jpg" alt="Deepu Naidu" title="Deepu Naidu"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/deepu-naidu/wallpapers-c11-e43102-p48024.html" target="_blank">Deepu Naidu</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/akanksha-juneja/wallpapers-c11-e43101-p48020.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/akanksha-juneja_151340679290.jpg" alt="Akanksha Juneja" title="Akanksha Juneja"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/akanksha-juneja/wallpapers-c11-e43101-p48020.html" target="_blank">Akanksha Juneja</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/geetha-shah/wallpapers-c11-e43100-p48002.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2017/12/geetha-shah_1513337331130.jpg" alt="Geetha Shah" title="Geetha Shah"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/geetha-shah/wallpapers-c11-e43100-p48002.html" target="_blank">Geetha Shah</a></h3> </li> </ul> <div class="home-go-to-link">
                                        Go to : <a href="https://wallpapers.filmibeat.com/telugu/" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Malayalam Filmibeat" src="/images/filmibeat-logo-popup-nl.png" ></div> <div class="red_line"><img src="/images/filmibeat-line-pop-nl.png" width="561" alt="filmibeatlinenl"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="95" id="newsletterId_pop" class="newsletter-checkbox" /> <!--  <label for="Item 1" class="newsletter-label"> <input type="hidden" name="action1">--> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader" /></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Disturb </a></div> </div> </div> </section> <div style="padding: 10px 0;"><div data-crowdynews-widget="Filmibeat_telugu-filmibeat-vertical"></div></div> </div> </div> <div class="clear"></div> </div> </div>



&nbsp;


<link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <div style="clear: both;"> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.filmibeat.com/" style="line-height: 9px">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"> <a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.filmibeat.com/" class="lang-tamil" style="line-height: 9px">தமிழ் <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li><a href="/reviews/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">సమీక్ష</span></a></li> <li><a href="/gossips/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">గాసిప్ </span></a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">హాలీవుడ్ </span></a></li> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టెలివిజన్</span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">సినిమాలు </span></a></li> <li><a href="/box-office/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">బాక్సాఫీస్ </span></a></li> <li><a href="/movie_listings/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">బయ్ టికెట్స్   </span></a></li> <li><a href="/tamil/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">తమిళ సినిమా </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://telugu.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://telugu.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://telugu.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://telugu.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://telugu.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://www.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/TeluguFilmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/TeluguFilmibeat" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/112525048318303652385" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCiaDHzkj9xSa7suhdp4JYLA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="dGVsdWd1LWZpbG1pYmVhdA=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <!--<div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div>--> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.greynium.com/about" rel="nofollow">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="https://www.greynium.com/contact-us" rel="nofollow">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> </div> <div id="stickygooglead"> <div id='div-gpt-ad-1430977531107-11' style="margin:0px 0 0 1003px;position: fixed;top: 0px;"></div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=13"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>తక్షణ సినీ వార్తలు, మూవీ రివ్యూలను రోజంతా పొందండి - Filmibeat Telugu</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> <!-- Wrapper Ends here --> <script data-pagespeed-no-defer>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                        pbjsEl.src ="/common/adaptive/oijs/prebid.js?v=1.0.1";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.16" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.73"></script> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
     var colombia = colombia || {};
     colombia.fns = colombia.fns || [];
    (function() {
          var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(cads, node);
    })();
}
</script> <script>

function setUserCookie( name, value, expires, path, domain, secure ) {
                        var today = new Date();
                        today.setTime( today.getTime() );
                        if ( expires ) {
                                expires = expires * 1000 * 60 * 60;
                        }

                        var expires_date = new Date( today.getTime() + (expires) );

                        document.cookie = name+'='+escape( value ) +
                                ( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
                                ( ( path ) ? ';path=' + path : '' ) +
                                ( ( domain ) ? ';domain=' + domain : '' ) +
                                ( ( secure ) ? ';secure' : '' );
                }

                function deleteUserCookie( name, path, domain ) {
                        if ( getUserCookie( name ) ) document.cookie = name + '=' +
                                        ( ( path ) ? ';path=' + path : '') +
                                        ( ( domain ) ? ';domain=' + domain : '' ) +
                                        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
                }

                function checkUserCookie(cookie_name){
                    var location_details = getUserCookie(cookie_name);
                    if (location_details==null || location_details==""){
                        return false;
                    }else if(location_details!=""){
                        return true;
                    }
                }

  function getUserCookie(c_name){
                    var c_value = document.cookie;
                    var c_start = c_value.indexOf(" " + c_name + "=");
                    if (c_start == -1){
                        c_start = c_value.indexOf(c_name + "=");
                    }
                    if (c_start == -1){
                        c_value = null;
                    }else{
                        c_start = c_value.indexOf("=", c_start) + 1;
                        var c_end = c_value.indexOf(";", c_start);
                        if (c_end == -1){
                            c_end = c_value.length;
                        }
                        c_value = unescape(c_value.substring(c_start,c_end));
                    }
                    return c_value;
                }

</script> <script type="text/javascript">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</script> <script>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</script> <script>
	try{
head.ready(function(){
requirejs(["jquery"],function(){
        var fetched_tab = new Array();
        $( ".home-lang-tabs li a" ).click(function() {
                var tab_lang = $(this).attr("href").replace("#lang-", "");
                var tab_lang_path = "/common/cms/home-"+tab_lang+"-updates.html";
                photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','' );
                if($.inArray(tab_lang, fetched_tab) == '-1'){
                        fetched_tab.push(tab_lang);
                }
        });
         function pad (str, max) {
                        return str.length < max ? pad("0" + str, max) : str;
           }
});
});
}catch(err){
    console.log("home-lang-tabs Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
    obj.adgebra_afph();
    if($("#spike_wrapper_div").length > 0){
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
    }
    obj.adgebra_afpf();
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="z8da3d70b-b880-42cd-901a-327708e8ef9b" style='display:none' ></div> <script>
if(document.getElementById("wrapper")){
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
head.ready(function(){
requirejs(["jquery"],function(){
$(window).load(function() {
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/edba79a0-9c25-4a87-a5fa-dd1ed36ad7a0/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/edba79a0-9c25-4a87-a5fa-dd1ed36ad7a0/tm.js?data="+a+"'><"+"/script>")}("datalayer","z8da3d70b-b880-42cd-901a-327708e8ef9b",true, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
});
});
});
}
</script> </div> <!-- End ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <script>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</script> <script src="//widget.crowdynews.com/Filmibeat_telugu-filmibeat-vertical.js" async></script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});

});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
try{
    if(document.getElementById('curYear'))
    {
        SetYear();
    }
}catch(err){
        console.log("curYear Block : "+err);
}
</script> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){

			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});
});
});
</script> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');
fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <!-- End comScore Tag --> <!-- Google Analytics --> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script async src='https://cdn.onthe.io/io.js/Iotbt9z3eyBQ'></script> <script>
try{
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
if($("#tag-container").length > 0){
    var isRun = 0;
    $(window).on("scroll", function(e) {
        var elemVisible = $('#tag-container').visible();
        console.log(elemVisible+"YESSS");
        if(elemVisible && isRun == 0){
            fbq('track', 'FullRead');
            isRun=1;
        }
    });
}
});
});
}catch(err){
    console.log('Facebook Track Block : '+err);
}
</script> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="text/javascript" src="/common/adaptive/oijs/site-notification.js?v=1.0.9" async></script> </body> </html>